< Valta WhatsApp
Ir al contenido
PROMOCIONES DE LA SEMANA Ver promociones

Switch TP-LINK SG2218P

Clave Swit-MT-0025732
(0 reseña)
$ 5,729.00 $ 5,729.00 (impuesto incluido) $ 7,069.00

  • Color - Negro
Preparación 1 día hábil Más el tiempo de la paquetería, que se calcula en el carrito con tu dirección.
Solo lo usamos para avisarte de este producto. Aviso de privacidad
Envío gratis desde $ 499.00
Términos y condiciones
Grantía de devolución de 30 días
Envío: 2-3 días hábiles

Switches · TP-LINK

TP-LINK SG2218P

Ethernet LAN, velocidad de transferencia de datos: 10,100,1000 Mbit/s · Capacidad de conmutación: 26,78 Gbit/s · Tasa de…

TP-LINK SG2218P
10,100,1000 Mbit/s
Ethernet LAN, velocidad de transferencia de datos
26,78 Gbit/s
Capacidad de conmutación
26,78 Mpps
Tasa de reenvío
8000 entradas
Tabla de direcciones MAC
TP-LINK SG2218P
TP-LINK SG2218P

Ethernet LAN, velocidad de transferencia de datos

10,100,1000 Mbit/s

Capacidad de conmutación: 26,78 Gbit/s

En la caja

Fuente de alimentación incluidaCables incluidos: LAN (RJ-45)

Ficha técnica

Tipo de interruptorGestionado
Capa del interruptorL2/L2+
Calidad de servicio (QoS) soporteSi
Administación basada en webSi
Administrado a través de la nubeSi
Inspección ARPSi
Configuración de ajustes de ubicación (CLI)Si
Registro de eventos en sistemaSi
MIB, soporteMIB II (RFC1213), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIBs, RMON MIB(RFC1757, rmon 1,2,3,9)
Cantidad de puertos básicos de conmutación RJ-45 Ethernet16
Puertos tipo básico de conmutación RJ-45 EthernetGigabit Ethernet (10/100/1000)
Cantidad de ranuras del módulo SFP2
Estándares de redIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Soporte 10GNo
Ruteo de IPSi
Enrutamiento basado en políticasSi
Soporte de control de flujoSi
Adición de vínculosSi
Control de transmisión de tormentasSi
Limitar tasaSi
Auto MDI / MDI-XSi
Protocolo de árbol de expansiónSi
Ethernet LAN, velocidad de transferencia de datos10,100,1000 Mbit/s
Auto-negociaciónSi
Soporte VLANSi
Capacidad de conmutación26,78 Gbit/s
Tasa de reenvío26,78 Mpps
Tabla de direcciones MAC8000 entradas
Jumbo Frames, soporteSi
Tramas Jumbo9
Memoria intermedia de paquetes4,1 MB
Características de DHCPDHCP client, DHCP relay, DHCP snooping
Lista de Control de Acceso (ACL)Si
MAC, filtro de direccionesSi
Seguridad de puerto estáticoSi
Soporte SSH/SSLSi
Protección contra loopsSi
Protección y filtrado BPDUSi
AutenticaciónAutenticación basada en MAC, Autenticación basada en puertos
Multidifusión, soporteSi
Funciones de multidifusiónEnvío de multidifusión
Montaje en rackSi
Factor de forma1U
Color del productoNegro
Indicadores LEDSi
Fuente de energíaDC/PoE
Fuente de alimentación incluidaSi
Voltaje de entrada AC100 - 240 V
Frecuencia de entrada AC50/60 Hz
Consumo de energía (max)181,4 W
Energía sobre Ethernet (PoE)Si
Potencia a través de Ethernet (PoE) Presupuesto150 W
Intervalo de temperatura operativa0 - 50 °C
Intervalo de temperatura de almacenaje-40 - 70 °C
Intervalo de humedad relativa para funcionamiento10 - 90%
Intervalo de humedad relativa durante almacenaje5 - 90%
Disipación del calor619,06 BTU/h
Ancho440 mm
Profundidad180 mm
Altura44 mm
Cables incluidosLAN (RJ-45)
Manual de usuarioSi
Tipo de embalajeCaja
Ancho del paquete250 mm
Profundidad del paquete528 mm
Altura del paquete80 mm
Peso del paquete2,76 kg
CertificaciónCE, FCC, RoHS
✓ Envío incluido en el precio✓ Factura CFDI automática✓ Pago seguro con Conekta✓ Nuevo y sellado

Otros distribuidores también piden

Ver Redes

Especificaciones

Color Negro