Ir al contenido
PROMOCIONES DE LA SEMANA Ver promociones

Switch Administrado TP-LINK SG3452X

Clave Swit-MT-0025582
TP-Link
$ 11,359.00 $ 11,359.00 (impuesto incluido)
$ 11,359.00 (impuesto incluido)

Págalo a meses con tu tarjeta de crédito 12 pagos desde $ 1,153.23 CAT desde 45.5% sin IVA, informativo Total desde $ 13,838.67 según tu banco
  • Color - Negro

¿Compras para tu negocio?

Desde 5 piezas o $20,000, precio de mayoreo en valta.com.mx con tu constancia fiscal.

Registrar mi negocio

Pago seguro con tarjeta o transferencia · factura con tus datos. Vende y factura Valta Desarrollo y Servicios.

  • 5 disponibles
  • Preparación 1 día hábil Más el tiempo de la paquetería, que se calcula en el carrito con tu dirección.
  • Envío gratis en compras desde $499
Términos y condiciones
Devoluciones: 5 días hábiles desde la entrega

Ficha rápida

Capacidad de conmutación176 Gbit/s
Tasa de reenvío130,9 Mpps
Tabla de direcciones MAC16000 entradas
Ver ficha técnica completa

Switches · TP-LINK

TP-LINK SG3452X

Capacidad de conmutación: 176 Gbit/s · Tasa de reenvío: 130,9 Mpps · Tabla de direcciones MAC: 16000 entradas

TP-LINK SG3452X
176 Gbit/s
Capacidad de conmutación
130,9 Mpps
Tasa de reenvío
16000 entradas
Tabla de direcciones MAC
12 MB
Memoria intermedia de paquetes
TP-LINK SG3452X
TP-LINK SG3452X
TP-LINK SG3452X
TP-LINK SG3452X

Capacidad de conmutación

176 Gbit/s

Tasa de reenvío: 130,9 Mpps

En la caja

Fuente de alimentación incluidaCables incluidos: Corriente alterna

Ficha técnica

Color del productoNegro
Cantidad de puertos48
Tipo de interruptorGestionado
Capa del interruptorL2+
Calidad de servicio (QoS) soporteSi
Administación basada en webSi
Administrado a través de la nubeSi
Inspección ARPSi
Configuración de ajustes de ubicación (CLI)Si
Registro de eventos en sistemaSi
MIB, soporteRFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618,
Cantidad de puertos básicos de conmutación RJ-45 Ethernet48
Puertos tipo básico de conmutación RJ-45 EthernetGigabit Ethernet (10/100/1000)
Cantidad de ranuras del módulo SFP+4
Puerto de consolaRJ-45/Micro-USB
Conector eléctricoConector de alimentación AC-in
Estándares de redIEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad
Soporte 10GSi
Espejeo de puertosSi
Soporte de control de flujoSi
Adición de vínculosSi
Control de transmisión de tormentasSi
Limitar tasaSi
Protocolo de árbol de expansiónSi
Bloqueo de cabeza de línea (HOL)Si
Rutas IPv448
Rutas IPv648
Soporte VLANSi
Funciones de LAN virtualPrivate VLAN, Tagged VLAN, VLAN mapping, Voice VLAN
Número de VLANs4000
Capacidad de conmutación176 Gbit/s
Tasa de reenvío130,9 Mpps
Tabla de direcciones MAC16000 entradas
Ruta estáticaSi
Número de rutas estáticas48
Jumbo Frames, soporteSi
Tramas Jumbo9000
Memoria intermedia de paquetes12 MB
Características de DHCPDHCP client, DHCP relay, DHCP server
Lista de Control de Acceso (ACL)Si
IGMPSi
Proxy IGMPSi
MAC, filtro de direccionesSi
Seguridad de puerto estáticoSi
Soporte SSH/SSLSi
Protección contra loopsSi
Protección y filtrado BPDUSi
Vinculación de puertos IP-MACSi
AutenticaciónAuto VLAN, VLAN de invitado, Autenticación basada en MAC, Autenticación basada en puertos
Protección mediante contraseñaSi
Tipo de autenticaciónAAA, RADIUS, TACACS+
Algoritmos de programación de colasSP, WRR+SP, Weighted Round Robin (WRR)
Multidifusión, soporteSi
Intrusión de rendimiento de multidifusión (MLD)Y
Protocolos de gestiónSNMPv1/v2c/v3, SNTP
Protocolo de Registro GARP VLAN (GVRP)Si
Funciones de IPv4 e IPv6IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert
Montaje en rackSi
Factor de forma1U
Indicadores LEDSi
Número de ventiladores0 Ventilador(es)
Fuente de energíaCorriente alterna
Fuente de alimentación incluidaSi
Voltaje de entrada AC100 - 240 V
Frecuencia de entrada AC50/60 Hz
Consumo de energía (max)32,72 W
Energía sobre Ethernet (PoE)No
Intervalo de temperatura operativa0 - 45 °C
Intervalo de temperatura de almacenaje-40 - 70 °C
Intervalo de humedad relativa para funcionamiento10 - 90%
Intervalo de humedad relativa durante almacenaje5 - 90%
Disipación del calor111,65 BTU/h
Ancho440 mm
Profundidad220 mm
Altura44 mm
Cables incluidosCorriente alterna
Guía de configuración rápidaSi
Rieles de rackSi
Ancho del paquete528 mm
Profundidad del paquete336 mm
Altura del paquete100 mm
Peso del paquete4 kg
CertificaciónCE, FCC, RoHS
Código de Sistema de Armomización (SA)85176990
✓ Envío incluido en el precio✓ Factura CFDI automática✓ Pago seguro con Conekta✓ Nuevo y sellado

Preguntas sobre este producto

Las contesta el equipo de Greets. Cada respuesta se queda aquí para el siguiente comprador.

Entra a tu cuenta para preguntar.
Entrar · Crear cuenta

Todavía nadie pregunta por este producto. Si tienes una duda, pregúntala aquí.

Especificaciones

Color Negro

También te puede gustar

Ver Redes